RubyGems Navigation menu

sassc 2.4.0

Use libsass with Ruby!

Versiones:

  1. 2.4.0 - June 02, 2020 x64-mingw32 (1 MB)
  2. 2.4.0 - June 02, 2020 (300 KB)
  3. 2.3.0 - April 17, 2020 (300 KB)
  4. 2.3.0 - April 17, 2020 x64-mingw32 (1 MB)
  5. 2.2.1 - September 18, 2019 x86-mingw32 (1 MB)
Mostrar todas las versiones (73 total)

dependencias de Runtime (1):

  • ffi ~> 1.9
  • dependencias de Development (8):

    Propietarios:

    Subida por:

    Autores:

    • Ryan Boland

    SHA 256 checksum:

    4c60a2b0a3b36685c83b80d5789401c2f678c1652e3288315a1551d811d9f83e

    Total de descargas 23.263.881

    Para esta versión 1.316.457

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.0.0

    Enlace: