RubyGems Navigation menu

sassc-rails 2.1.2

Integrate SassC-Ruby into Rails.

Versionen:

  1. 2.1.2 - June 18, 2019 (32,5 KB)
  2. 2.1.1 - April 22, 2019 (32,5 KB)
  3. 2.1.0 - December 20, 2018 (32,5 KB)
  4. 2.0.0 - October 30, 2018 (31,5 KB)
  5. 1.3.0 - August 10, 2016 (31 KB)
Zeige alle Versionen (20 total)

Runtime Abhängigkeiten (5):

railties >= 4.0.0
sassc >= 2.0
sprockets > 3.0
tilt >= 0

Development Abhängigkeiten (4):

bundler >= 0
mocha >= 0
pry >= 0
rake ~> 10.0

Besitzer:

Autoren:

  • Ryan Boland

SHA 256-Prüfsumme:

5f4fdf3881fc9bdc8e856ffbd9850d70a2878866feae8114aa45996179952db5

Downloads insgesamt 75.305.311

Für diese Version 52.883.248

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: