RubyGems Navigation menu

sassc-rails 0.0.3

Integrate SassC-Ruby into Rails.

Versions:

  1. 2.1.2 - June 18, 2019 (32,5 ko)
  2. 2.1.1 - April 22, 2019 (32,5 ko)
  3. 2.1.0 - December 20, 2018 (32,5 ko)
  4. 2.0.0 - October 30, 2018 (31,5 ko)
  5. 1.3.0 - August 10, 2016 (31 ko)
  6. 0.0.3 - April 26, 2015 (104 ko)
Voir toutes les versions (20)

Dépendances de Runtime (5):

  • railties >= 0
  • sass >= 0
  • sassc = 1.0.0
  • sprockets = 3.0.0.beta.6
  • tilt >= 0
  • Dépendances de Development (6):

  • bundler ~> 1.7
  • minitest ~> 5.5.1
  • mocha >= 0
  • pry >= 0
  • rails >= 0
  • rake ~> 10.0
  • Propriétaires:

    Auteurs:

    • Ryan Boland

    Total de contrôle SHA 256:

    6f34e0527c1a1fd9f83b27469fdebfecc12d17d04e72703e353f8bb0dacbb4e2

    Total de téléchargements 56 426 166

    Pour cette version 1 612

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: