RubyGems Navigation menu

sass-zip-importer 1.0.0.beta.1

Allows sass, scss, and css files within zip files to be found using Sass @import directives.

Versões:

  1. 1.0.0.beta.1 - July 15, 2013 (11,5 KB)
  2. 1.0.0.beta.0 - July 11, 2013 (7,5 KB)

Runtime Dependencies (2):

  • rubyzip ~> 0.9.9
  • sass >= 3.1
  • Donos:

    Autores:

    • Chris Eppstein

    SHA 256 checksum:

    c696e8461c7d432cbab970ea6ea4047f280f2049ad0673e19d22dde19903ebae

    Total de downloads 2.402

    Desta versão 1.206

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache 2.0

    Versão Requerida do Ruby: Nenhum

    Versão Requerida do RubyGems: > 1.3.1

    Links: