RubyGems Navigation menu

sass-rails-source-maps 0.1.0

Rails gem for generating sass source maps

Versions:

  1. 0.1.0 - May 12, 2015 (8 KB)
  2. 0.0.4 - February 14, 2014 (7.5 KB)
  3. 0.0.3 - January 17, 2014 (7.5 KB)
  4. 0.0.2 - December 19, 2013 (7.5 KB)
  5. 0.0.1 - September 17, 2013 (8 KB)

Runtime Dependencies (4):

  • rails >= 0
  • sass ~> 3.3
  • sass-rails ~> 5.0.0.beta1
  • sprockets >= 2.3.0
  • Development Dependencies (2):

  • bundler ~> 1.3
  • rake >= 0
  • Owners:

    Authors:

    • Vojtech Hyza

    SHA 256 checksum:

    e55f24082452bf0bc6ed156c88b273ce1ce09e8f184aa3a069a5f294f6a117b4

    Total downloads 22,098

    For this version 3,837

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: