RubyGems Navigation menu

safedep 0.3.1

Make your Gemfile safe by adding dependency version specifiers automatically.

Versions:

  1. 0.4.0 - June 05, 2019 (14 ko)
  2. 0.3.2 - June 29, 2015 (14 ko)
  3. 0.3.1 - April 19, 2015 (14 ko)
  4. 0.3.0 - April 18, 2015 (14 ko)
  5. 0.2.0 - January 11, 2015 (17,5 ko)
Voir toutes les versions (10)

Dépendances de Runtime (2):

Propriétaires:

Auteurs:

  • Yuji Nakayama

Total de contrôle SHA 256:

e62bf888462078d56fb5ea05b81d27898106cb7944194594f219d746dd10940e

Total de téléchargements 17 149

Pour cette version 1 581

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 0

Liens: