RubyGems Navigation menu

rubyjedi-soap4r 2.0.2.1

soap4r-ng (Formerly Rubyjedi-Soap4R) - Soap4R NextGen (as maintained by RubyJedi) for Ruby 1.8 thru 2.1 and beyond

Versiones:

  1. 2.0.2.1 - June 29, 2015 (100 KB)
  2. 1.5.8.20100619003610 - June 19, 2010 (300 KB)
  3. 1.5.8.20100616125722 - June 16, 2010 (300 KB)
  4. 1.5.8.01 - May 12, 2010 (300 KB)
Mostrar todas las versiones (5 total)

dependencias de Runtime (2):

Requerimientos:

none

Propietarios:

Autores:

  • Laurence A. Lee, Hiroshi NAKAMURA

SHA 256 checksum:

f6b512fc7dea30a401ca18a280e9e9600bceaa6405cb14658674b419e7e789e5

Total de descargas 79.752

Para esta versión 24.497

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Ruby

Versión de Ruby requerida: >= 0

Enlace: