RubyGems Navigation menu

rubygems-isit19 1.0

Lets you figure out if your gems and gems you install might work on 1.9. Uses http://isitruby19.com as its datastore. Be sure to update the website with your experiences!

Versions:

  1. 1.0 - August 21, 2009 (9.5 KB)

Runtime Dependencies (1):

  • json ~> 1.1
  • Development Dependencies (1):

  • hoe >= 2.3.3
  • Owners:

    Authors:

    • Eric Hodel

    SHA 256 checksum:

    018b2f19eb95b05f97917213befbcc0a4ca660a1c9a8b8761dd5a41b9e8217cb

    Total downloads 3,162

    For this version 3,161

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: