RubyGems Navigation menu

rubygems-bug-parent 1.0

Demonstrates a rubygems bug that exists in 1.9 because of gem prelude but not 1.8

Versiones:

  1. 1.0 - April 13, 2010 (4 KB)

dependencias de Runtime (1):

Propietarios:

Autores:

  • Yehuda Katz

SHA 256 checksum:

41e2689e60de0d32482598238ea6d71c4c9cdd6a4fbe491124d13e41ef5c6250

Total de descargas 3.236

Para esta versión 3.236

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: >= 1.8.7

Enlace: