RubyGems Navigation menu

rubyflare 0.1.0

Thin Ruby wrapper around Cloudflare's V4 API for good measure!

版本列表:

  1. 0.2.1 - August 26, 2021 (16.5 KB)
  2. 0.2.0 - October 18, 2016 (16.0 KB)
  3. 0.1.0 - November 18, 2015 (16.0 KB)

Runtime 依赖关系 (1):

  • curb ~> 0.8.8
  • Development 依赖关系 (6):

  • bundler ~> 1.10
  • codeclimate-test-reporter ~> 0.4.8
  • rake ~> 10.0
  • rspec ~> 3.4
  • vcr ~> 2.9
  • webmock ~> 1.22
  • 所有者:

    作者:

    • Trevor Wistaff

    SHA 256 checksum:

    63d98dca6930209cac75bf8e024384da27895993b8868a2bc2d407da3d4c00ac

    下载总次数 215,840

    这个版本 6,275

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.0

    相关链接: