RubyGems Navigation menu

ruby-slippers 0.1.40

A ruby and rack based blog engine for heroku

版本列表:

  1. 0.1.43 - June 23, 2011 (75.5 KB)
  2. 0.1.40 - June 23, 2011 (75.5 KB)
  3. 0.1.11 - June 22, 2011 (75.5 KB)
  4. 0.1.7 - June 22, 2011 (75.5 KB)
  5. 0.1.2 - June 22, 2011 (75.0 KB)
显示所有 (11 个版本)

Runtime 依赖关系 (9):

Development 依赖关系 (6):

所有者:

作者:

  • dreamr, cloudhead

SHA 256 checksum:

cb459976022dadf34fb7ef639e13b47206790f4d3371dd5723d10af3ed2e3e6a

下载总次数 31,350

这个版本 2,546

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本:

相关链接: