RubyGems Navigation menu

ruby-slippers 0.1.40

A ruby and rack based blog engine for heroku

Versões:

  1. 0.1.43 - June 23, 2011 (75,5 KB)
  2. 0.1.40 - June 23, 2011 (75,5 KB)
  3. 0.1.11 - June 22, 2011 (75,5 KB)
  4. 0.1.7 - June 22, 2011 (75,5 KB)
  5. 0.1.2 - June 22, 2011 (75 KB)
Mostrar todas as versões (11)

Runtime Dependencies (9):

Development Dependencies (6):

Donos:

Autores:

  • dreamr, cloudhead

SHA 256 checksum:

cb459976022dadf34fb7ef639e13b47206790f4d3371dd5723d10af3ed2e3e6a

Total de downloads 31.383

Desta versão 2.549

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Links: