RubyGems Navigation menu

ruby-protocol-buffers 1.6.1

Ruby compiler and runtime for the google protocol buffers library.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.6.1 - September 24, 2014 (57.5 KB)
  2. 1.6.0 - September 22, 2014 (56.5 KB)
  3. 1.5.1 - October 28, 2013 (49.0 KB)
  4. 1.5.0 - September 19, 2013 (47.5 KB)
  5. 1.5.0.beta1 - August 28, 2013 (47.0 KB)
显示所有版本 (共 21 个)

Development 依赖 (8):

racc ~> 1.4.12
rake >= 0
rspec ~> 2.14
simplecov >= 0
yard >= 0

业主:

作者:

  • Brian Palmer, Benedikt Böhm, Rob Marable, Paulo Luis Franchini Casaretto

SHA 256 校验和:

673c98e88527d06d1332a17e7d16f021e3653ce9e7565b42ef9901dc7ede3446

下载总量 7,777,247

这个版本 7,217,227

许可:

BSD

需要的 Ruby 版本: >= 0

链接: