RubyGems Navigation menu

Reverse dependencies for ruby-protocol-buffers Latest version of the following gems require ruby-protocol-buffers

logstash-codec-protobuf 1.2.5

This gem is a logstash plugin required to be installed on top of the Logstash core pipe...

2,513,089 Downloads

gauge-ruby 0.5.4

Adds Ruby support into Gauge tests

119,682 Downloads

apk_downloader 1.1.5

Downloads APK files directly from the Play store

21,434 Downloads

yellow-brick-road 0.2.5

A set of tools for integrating google closure library into rails, including: Auto...

21,082 Downloads

ar_protobuf_store 1.0.2

Like Ar::Store, but with Protocol Buffers

17,580 Downloads

event-shipper 0.2.4

event_shipper reads log files and sends each line in logstash JSON format via encr...

17,566 Downloads

igetui-ruby 1.2.2

ruby-sdk of igetui.com push notification service

16,191 Downloads

betterific 0.0.3

This gem is a Ruby interface to the Betterific API.

9,124 Downloads

zoomq 0.2.1

ØMQ ROUTER/ROUTER coordinated by Zookeeper

8,999 Downloads

appdash 0.6.3

Ruby client for Appdash, Sourcegraph's application tracing system, based on Google's Da...

7,324 Downloads

gt_req 1.0.1

ruby-sdk of igetui.com push notification service

4,050 Downloads

bip70 0.0.1

Create bitcoin payment requests easily

3,109 Downloads

fluent-plugin-parser-protobuf 0.1.2

Protobuf parser for Fluentd.

2,980 Downloads

playstore_downloader 0.2.0

Google Play Store lets you download an APK directly on your device, but sometimes you n...

2,845 Downloads

igetui-ruby-nolock 1.2.3

ruby-sdk of igetui.com push notification service

2,690 Downloads

rails-pipeline 1.1.1

Emit versioned changes to a message queue when saving Rails models.

2,424 Downloads

riemann-ruby-experiments 0.0.3

Just another client, to experiment with.

2,423 Downloads

logstash-codec-zylog 1.0.6

This gem is a logstash plugin required to be installed on top of the Logstash core pipe...

1,422 Downloads

Total downloads 5,616,741

For this version 5,132,793

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

BSD

Required Ruby Version: >= 0

Links: