RubyGems Navigation menu

ruboty-aa 0.0.1

A ruboty plugin for ascii art

版本列表:

  1. 0.0.1 - September 03, 2014 (6.0 KB)

Runtime 依赖关系 (2):

  • artii >= 2.0
  • ruboty >= 0
  • Development 依赖关系 (2):

  • bundler ~> 1.6
  • rake ~> 10.0
  • 所有者:

    作者:

    • Yuichi Tateno

    SHA 256 checksum:

    b7ae37e6f25cee5d4c50a8b56ae2522c5f4a5adf8ddcf2e5ac1b2fb777b47eca

    下载总次数 2,530

    这个版本 2,530

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: