RubyGems Navigation menu

ruboty-aa 0.0.1

A ruboty plugin for ascii art

Versiones:

  1. 0.0.1 - September 03, 2014 (6 KB)

dependencias de Runtime (2):

  • artii >= 2.0
  • ruboty >= 0
  • dependencias de Development (2):

  • bundler ~> 1.6
  • rake ~> 10.0
  • Propietarios:

    Autores:

    • Yuichi Tateno

    SHA 256 checksum:

    b7ae37e6f25cee5d4c50a8b56ae2522c5f4a5adf8ddcf2e5ac1b2fb777b47eca

    Total de descargas 2.550

    Para esta versión 2.550

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: