RubyGems Navigation menu

rspec-system-puppet 2.2.0

Puppet rspec-system plugin

版本列表:

  1. 2.2.1 - October 19, 2013 (11.0 KB)
  2. 2.2.0 - August 18, 2013 (11.0 KB)
  3. 2.1.0 - August 13, 2013 (11.0 KB)
  4. 2.0.0 - June 10, 2013 (10.5 KB)
  5. 1.2.0 - May 30, 2013 (9.5 KB)
显示所有 (16 个版本)

Runtime 依赖关系 (1):

所有者:

作者:

  • Ken Barber

SHA 256 checksum:

ec145fc5171265ba0ea3526d77ed2f05760e831d1a210a72c482a7a9f2c22fb9

下载总次数 200,819

这个版本 15,084

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache 2.0

需要的 Ruby 版本: >= 1.8.7

相关链接: