RubyGems Navigation menu

rspec-system-puppet 2.2.0

Puppet rspec-system plugin

Versiones:

  1. 2.2.1 - October 19, 2013 (10 KB)
  2. 2.2.0 - August 18, 2013 (10 KB)
  3. 2.1.0 - August 13, 2013 (10 KB)
  4. 2.0.0 - June 10, 2013 (10 KB)
  5. 1.2.0 - May 30, 2013 (10 KB)
Mostrar todas las versiones (16 total)

dependencias de Runtime (1):

Propietarios:

Autores:

  • Ken Barber

SHA 256 checksum:

ec145fc5171265ba0ea3526d77ed2f05760e831d1a210a72c482a7a9f2c22fb9

Total de descargas 200.771

Para esta versión 15.081

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache 2.0

Versión de Ruby requerida: >= 1.8.7

Enlace: