RubyGems Navigation menu

rspec-support 3.5.0.beta2

Support utilities for RSpec gems

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 3.13.1 - February 23, 2024 (39.0 KB)
  2. 3.13.0 - February 04, 2024 (39.0 KB)
  3. 3.12.2 - February 04, 2024 (39.0 KB)
  4. 3.12.1 - June 26, 2023 (38.5 KB)
  5. 3.12.0 - October 26, 2022 (38.5 KB)
  6. 3.5.0.beta2 - March 10, 2016 (31.0 KB)
显示所有版本 (共 46 个)

Development 依赖 (3):

bundler ~> 1.3
rake ~> 10.0.0
thread_order ~> 1.1.0

业主:

作者:

  • David Chelimsky, Myron Marson, Jon Rowe, Sam Phippen, Xaviery Shay, Bradley Schaefer

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 885,156,822

这个版本 25,741

许可:

MIT

需要的 Ruby 版本: >= 1.8.7

需要的 RubyGems 版本: > 1.3.1

链接: