RubyGems Navigation menu

rspec-rails-assign 的反向依赖 Latest version of the following gems require rspec-rails-assign

下载总次数 2,790

这个版本 2,790

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.3.6

相关链接: