RubyGems Navigation menu

Dependências Reversas para rspec-rails-assign Latest version of the following gems require rspec-rails-assign

Total de downloads 2.746

Desta versão 2.746

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Versão Requerida do RubyGems: >= 1.3.6

Links: