RubyGems Navigation menu

rspec-legacy_formatters 1.0.2

Support for RSpec 2.x formatters on 3.x

Versiones:

  1. 1.0.2 - September 18, 2019 (30 KB)
  2. 1.0.1 - November 06, 2015 (30 KB)
  3. 1.0.0 - June 01, 2014 (30 KB)
  4. 1.0.0.rc1 - May 16, 2014 (30 KB)

dependencias de Runtime (1):

Propietarios:

Subida por:

Autores:

  • Jon Rowe

SHA 256 checksum:

880659732bba9364636b6f7f82c9c5a2c6a6b6b83b81ad35206d88480de03f5c

Total de descargas 1.192.222

Para esta versión 3.351

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 1.8.7

Enlace: