RubyGems Navigation menu

rspec-expectations 2.9.1

rspec expectations (should[_not] and matchers)

版本列表:

  1. 3.10.1 - December 27, 2020 (84.0 KB)
  2. 3.10.0 - October 30, 2020 (84.0 KB)
  3. 3.9.4 - October 29, 2020 (82.5 KB)
  4. 3.9.3 - October 23, 2020 (82.5 KB)
  5. 3.9.2 - May 08, 2020 (82.0 KB)
  6. 2.9.1 - April 03, 2012 (62.5 KB)
显示所有 (116 个版本)

Runtime 依赖关系 (1):

  • diff-lcs ~> 1.1.3
  • Development 依赖关系 (3):

  • aruba ~> 0.4.11
  • cucumber ~> 1.1.9
  • rake ~> 0.9.2
  • 所有者:

    作者:

    • Steven Baker, David Chelimsky

    SHA 256 checksum:

    ec9d52584de1807f82e16162d7c911faeb477c2ea47d130fadca9af35a5767ed

    下载总次数 584,570,808

    这个版本 535,283

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: