RubyGems Navigation menu

rspec-eventmachine 0.2.0

RSpec extensions for testing EventMachine code

版本列表:

  1. 0.2.0 - July 06, 2014 (7.5 KB)
  2. 0.1.1 - November 28, 2013 (6.5 KB)
  3. 0.1.0 - November 28, 2013 (6.5 KB)

Runtime 依赖关系 (2):

  • eventmachine >= 0.12.0
  • rspec < 4.0, >= 2.0
  • 所有者:

    作者:

    • James Coglan

    SHA 256 checksum:

    b9a2cbc0d3fb4c97ad94eff7b91891294db9d0bb2de6790e7bac959fe73a154e

    下载总次数 20,655

    这个版本 15,979

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: