RubyGems Navigation menu

rspec-apotomo 0.9.7

Use render_widget in your specs

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.9.7 - June 12, 2013 (8.5 KB)
  2. 0.9.6 - February 07, 2012 (8.5 KB)
  3. 0.9.5 - February 01, 2012 (8.5 KB)
  4. 0.9.4 - December 10, 2011 (8.5 KB)
  5. 0.9.3 - October 04, 2011 (8.0 KB)
显示所有版本 (共 8 个)

Runtime 依赖 (3):

apotomo >= 1.1.4
rails >= 3.0
rspec-rails ~> 2.6

Development 依赖 (2):

业主:

作者:

  • Nick Sutterer, Christian Holtje, Jake Goulding

SHA 256 校验和:

537b6670880e348a645eeab2287a357ecb45fdff30697b6f0ed1ecd0eb9c94ba

下载总量 44,538

这个版本 10,465

许可:

需要的 Ruby 版本:

链接: