RubyGems Navigation menu

rspec-apotomo 0.9.2

Use render_widget in your specs

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.9.7 - June 12, 2013 (8,5 KB)
  2. 0.9.6 - February 07, 2012 (8,5 KB)
  3. 0.9.5 - February 01, 2012 (8,5 KB)
  4. 0.9.4 - December 10, 2011 (8,5 KB)
  5. 0.9.3 - October 04, 2011 (8 KB)
  6. 0.9.2 - September 28, 2011 (8 KB)
Mostrar todas las versiones (8 total)

dependencias de Runtime (3):

apotomo >= 1.1.4
rails ~> 3.0
rspec-rails ~> 2.6

dependencias de Development (4):

capybara >= 0
growl >= 0
rb-fsevent >= 0

Propietarios:

Autores:

  • Nick Sutterer, Christian Holtje, Jake Goulding

SHA 256 checksum:

0ac43a4db1417418fbc595871caf70082742100a2c6be956005077a50081cfbd

Total de descargas 42.782

Para esta versión 2.892

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Enlace: