RubyGems Navigation menu

rqrcode-with-patches 0.6.0

rQRCode is a library for encoding QR Codes. The simple interface allows you to create QR Code data structures ready to be displayed in the way you choose.

Versões:

  1. 0.6.0 - June 02, 2015 (24,5 KB)
  2. 0.5.5 - April 25, 2015 (23,5 KB)
  3. 0.5.4 - November 11, 2013 (23,5 KB)
  4. 0.5.3 - May 15, 2013 (22,5 KB)
  5. 0.5.2 - May 08, 2013 (22,5 KB)
Mostrar todas as versões (7)

Runtime Dependencies (1):

Development Dependencies (2):

  • bundler >= 1.0.0
  • rake >= 0
  • Donos:

    Autores:

    • Bjorn Blomqvist and others, Duncan Robertson

    SHA 256 checksum:

    d6759897b28b48f33615efce1a90e405f149ca7c33064219a28f4a1b08ab917b

    Total de downloads 138.814

    Desta versão 39.393

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: >= 0

    Versão Requerida do RubyGems: >= 1.3.6

    Links: