RubyGems Navigation menu

rqrcode-with-patches 0.6.0

rQRCode is a library for encoding QR Codes. The simple interface allows you to create QR Code data structures ready to be displayed in the way you choose.

Versions:

  1. 0.6.0 - June 02, 2015 (24,5 ko)
  2. 0.5.5 - April 25, 2015 (23,5 ko)
  3. 0.5.4 - November 11, 2013 (23,5 ko)
  4. 0.5.3 - May 15, 2013 (22,5 ko)
  5. 0.5.2 - May 08, 2013 (22,5 ko)
Voir toutes les versions (7)

Dépendances de Runtime (1):

Dépendances de Development (2):

  • bundler >= 1.0.0
  • rake >= 0
  • Propriétaires:

    Auteurs:

    • Bjorn Blomqvist and others, Duncan Robertson

    Total de contrôle SHA 256:

    d6759897b28b48f33615efce1a90e405f149ca7c33064219a28f4a1b08ab917b

    Total de téléchargements 138 810

    Pour cette version 39 393

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: >= 0

    Required Rubygems Version: >= 1.3.6

    Liens: