RubyGems Navigation menu

rom-support 2.0.0

Ruby Object Mapper - Support libraries

Versions:

  1. 2.0.0 - July 27, 2016 (18 ko)
  2. 1.0.0 - January 06, 2016 (16,5 ko)
  3. 1.0.0.rc1 - December 28, 2015 (16,5 ko)
  4. 1.0.0.beta1 - November 23, 2015 (16,5 ko)
  5. 0.1.0 - August 10, 2015 (15,5 ko)

Dépendances de Runtime (4):

  • concurrent-ruby ~> 1.0
  • dry-equalizer ~> 0.2
  • transproc ~> 0.4.0
  • wisper >= 1.6.0, ~> 1.6
  • Dépendances de Development (2):

  • rake ~> 10.3
  • rspec ~> 3.3
  • Propriétaires:

    Auteurs:

    • Piotr Solnica

    Total de contrôle SHA 256:

    2d4fe910d95139516322a8d610b738365ea378b6235fc20a53775355f9dd1efe

    Total de téléchargements 164 950

    Pour cette version 133 612

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: