RubyGems Navigation menu

rom-mongodb 0.1.1

MongoDB adapter for Ruby Object Mapper

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.5 - August 21, 2023 (8.5 KB)
  2. 0.1.4 - March 11, 2023 (8.5 KB)
  3. 0.1.3 - October 06, 2022 (20.5 KB)
  4. 0.1.2 - June 28, 2022 (20.5 KB)
  5. 0.1.1 - June 27, 2022 (20.5 KB)
显示所有版本 (共 6 个)

Runtime 依赖 (2):

mongo ~> 2.17, >= 2.17.1
rom-core ~> 5.2, >= 5.2.6

Development 依赖 (4):

ffaker ~> 2.21
rake ~> 13.0, >= 13.0.6
rom-repository ~> 5.2, >= 5.2.2
rspec ~> 3.11

业主:

推送:

作者:

  • Vladislav Trotsenko

SHA 256 校验和:

3b0708c2e7bfe6029734acdb93c898c3593eb24bb96a842071e8c0f9c359a7bf

下载总量 2,946

这个版本 585

许可:

MIT

需要的 Ruby 版本: >= 2.5.0

链接: