RubyGems Navigation menu

Dependências Reversas para rom-kafka Latest version of the following gems require rom-kafka

Total de downloads 5.925

Desta versão 2.476

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 1.9.3

Links: