RubyGems Navigation menu

Reverse dependencies for rom-kafka Latest version of the following gems require rom-kafka

Total downloads 5.925

Voor deze versie 2.476

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 1.9.3

Links: