RubyGems Navigation menu

Dependências Reversas para rom-cassandra Latest version of the following gems require rom-cassandra

Total de downloads 4.163

Desta versão 2.463

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 1.9.3

Links: