RubyGems Navigation menu

Reverse dependencies for rom-cassandra Latest version of the following gems require rom-cassandra

Downloads insgesamt 4.216

Für diese Version 2.494

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 1.9.3

Links: