RubyGems Navigation menu

rnp 1.0.4

Support rnp's OpenPGP functionality via ruby-ffi. Requires librnp.so.

Versiones:

  1. 1.0.4 - September 16, 2018 (20 KB)
  2. 1.0.3 - August 21, 2018 (20 KB)
  3. 1.0.2 - August 14, 2018 (20 KB)
  4. 1.0.1 - July 09, 2018 (20 KB)
  5. 1.0.0 - May 11, 2018 (20 KB)
Mostrar todas las versiones (7 total)

Propietarios:

Autores:

  • Ribose Inc.

SHA 256 checksum:

315f7630e85c81aa35a50abd7ea8950af123b74c3cd039f2d2b30274799a32b2

Total de descargas 7.081

Para esta versión 3.667

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.3.0

Enlace: