RubyGems Navigation menu

rnp 1.0.2

Support rnp's OpenPGP functionality via ruby-ffi. Requires librnp.so.

Versionen:

  1. 1.0.4 - September 16, 2018 (17,5 KB)
  2. 1.0.3 - August 21, 2018 (17,5 KB)
  3. 1.0.2 - August 14, 2018 (16 KB)
  4. 1.0.1 - July 09, 2018 (16 KB)
  5. 1.0.0 - May 11, 2018 (16 KB)
Zeige alle Versionen (7 total)

Besitzer:

Autoren:

  • Ribose Inc.

SHA 256-Prüfsumme:

53eabb534e34685d5939b59986ad03b159a65edc8a397a29789fefc1c3dd442a

Downloads insgesamt 7.182

Für diese Version 418

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 2.3.0

Links: