RubyGems Navigation menu

ripl-i18n 0.3.2

A ripl plugin that translates ripl to your preferred language. Current supported languages: spanish, chinese, german, portuguese, japanese.

Versions:

  1. 0.3.2 - February 24, 2012 (9 ko)
  2. 0.3.1 - January 14, 2012 (9 ko)
  3. 0.3.0 - November 29, 2011 (8,5 ko)
  4. 0.2.3 - October 28, 2011 (8,5 ko)
  5. 0.2.2 - May 11, 2011 (8,5 ko)
Voir toutes les versions (8)

Dépendances de Runtime (1):

  • ripl >= 0.5.0
  • Dépendances de Development (2):

  • bacon >= 1.1.0
  • bacon-bits >= 0
  • Propriétaires:

    Auteurs:

    • Gabriel Horner

    Total de contrôle SHA 256:

    96753edbdabb4f9b039bbd252e8ed7898e7ccf2b6948c81429acc48232cc756c

    Total de téléchargements 21 224

    Pour cette version 5 701

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Required Rubygems Version: >= 1.3.6

    Liens: