RubyGems Navigation menu

riot_rails 0.0.10.pre.2

Riot specific test support for Rails apps. Protest the slow app.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.10.pre.2 - March 02, 2010 (20.5 KB)
  2. 0.0.9.pre - February 20, 2010 (20.0 KB)
  3. 0.0.8 - December 29, 2009 (12.5 KB)
  4. 0.0.7 - November 28, 2009 (12.0 KB)
  5. 0.0.6 - October 19, 2009 (12.0 KB)
显示所有版本 (共 11 个)

Runtime 依赖 (1):

riot >= 0.10.13

Development 依赖 (2):

actionpack >= 3.0.0.pre
activerecord >= 3.0.0.pre

业主:

作者:

  • Justin 'Gus' Knowlden

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 34,550

这个版本 2,721

许可:

需要的 Ruby 版本:

需要的 RubyGems 版本: > 1.3.1

链接: