RubyGems Navigation menu

riot_rails 0.0.10.pre.2

Riot specific test support for Rails apps. Protest the slow app.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.0.10.pre.2 - March 02, 2010 (20,5 KB)
  2. 0.0.9.pre - February 20, 2010 (20 KB)
  3. 0.0.8 - December 29, 2009 (12,5 KB)
  4. 0.0.7 - November 28, 2009 (12 KB)
  5. 0.0.6 - October 19, 2009 (12 KB)
Mostrar todas as versões (11)

Runtime Dependencies (1):

riot >= 0.10.13

Development Dependencies (2):

actionpack >= 3.0.0.pre
activerecord >= 3.0.0.pre

Donos:

Autores:

  • Justin 'Gus' Knowlden

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 34.560

Desta versão 2.722

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Versão Requerida do RubyGems: > 1.3.1

Links: