RubyGems Navigation menu

riot-mongoid 2.0.0.beta

A collection of assertion macros for testing Mongoid with Riot

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 2.1.0 - August 19, 2011 (7.5 KB)
  2. 2.0.0.beta.2 - September 01, 2010 (7.5 KB)
  3. 2.0.0.beta - August 29, 2010 (7.5 KB)
  4. 2.0.0.beta.rc.7 - March 17, 2011 (7.5 KB)
  5. 1.1.5 - August 29, 2010 (7.5 KB)
显示所有版本 (共 11 个)

Runtime 依赖 (2):

mongoid >= 1.2.7
riot >= 0.10.12

Development 依赖 (2):

riot >= 0
yard >= 0

业主:

作者:

  • gabrielg, Arthur Chiu

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 35,728

这个版本 2,596

许可:

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.3.6

链接: