RubyGems Navigation menu

riot-mongoid 2.0.0.beta.rc.7

A collection of assertion macros for testing Mongoid with Riot

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 2.1.0 - August 19, 2011 (7,5 KB)
  2. 2.0.0.beta.2 - September 01, 2010 (7,5 KB)
  3. 2.0.0.beta - August 29, 2010 (7,5 KB)
  4. 2.0.0.beta.rc.7 - March 17, 2011 (7,5 KB)
  5. 1.1.5 - August 29, 2010 (7,5 KB)
Mostrar todas las versiones (11 total)

dependencias de Runtime (2):

mongoid ~> 2.0.0.beta.rc.7
riot ~> 0.12.3

dependencias de Development (1):

yard >= 0

Propietarios:

Autores:

  • gabrielg, Arthur Chiu

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 35.762

Para esta versión 2.433

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: >= 1.3.6

Enlace: