RubyGems Navigation menu

Reverse dependencies for rggen-default-register-map Latest version of the following gems require rggen-default-register-map

Total downloads 4,501

For this version 160

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4

Links: