RubyGems Navigation menu

Reverse dependencies for rggen-core Latest version of the following gems require rggen-core

Total downloads 6,270

For this version 124

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4

Links: