RubyGems Navigation menu

rfid_api 0.0.4

Simple client to work with RFID API

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.4 - December 08, 2011 (7.5 KB)
  2. 0.0.2 - October 29, 2011 (6.0 KB)
  3. 0.0.1 - October 28, 2011 (6.0 KB)

Runtime 依赖 (4):

httparty ~> 0.8.1
yajl-ruby ~> 1.0.0

业主:

作者:

  • Igor Galeta

SHA 256 校验和:

edf7c915acd83af5730caaccd10bd6c595ec701a88e53d04a2bce778bd1fba9b

下载总量 9,977

这个版本 3,998

许可:

需要的 Ruby 版本:

链接: