RubyGems Navigation menu

rfid_api 0.0.4

Simple client to work with RFID API

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 0.0.4 - December 08, 2011 (7.5KB)
  2. 0.0.2 - October 29, 2011 (6KB)
  3. 0.0.1 - October 28, 2011 (6KB)

Runtime依存関係 (4):

httparty ~> 0.8.1
yajl-ruby ~> 1.0.0

所有者:

作者:

  • Igor Galeta

SHA 256チェックサム:

edf7c915acd83af5730caaccd10bd6c595ec701a88e53d04a2bce778bd1fba9b

累計ダウンロード数 9,979

このバージョンのみ 4,000

ライセンス:

N/A

必要なRubyのバージョン: なし

リンク: