RubyGems Navigation menu

Reverse dependencies for resque-forker Latest version of the following gems require resque-forker

總下載次數 119,560

這個版本 102,762

Gemfile:
= 複製 已複製

安裝:
=

License:

Ruby 版本需求: >= 1.8.7

相關連結: