RubyGems Navigation menu

Reverse dependencies for resque-forker Latest version of the following gems require resque-forker

Total downloads 117,799

For this version 101,313

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 1.8.7

Links: