RubyGems Navigation menu

Dependencias inversas para resque-async-method-enhanced Latest version of the following gems require resque-async-method-enhanced

Total de descargas 5.936

Para esta versión 3.612

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 1.9.2

Enlace: