RubyGems Navigation menu

Reverse dependencies for resque-async-method-enhanced Latest version of the following gems require resque-async-method-enhanced

Total downloads 5,924

For this version 3,605

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.2

Links: