RubyGems Navigation menu

requires_approval 1.0.16

Gem to handle versioning and things that require approval

版本列表:

  1. 1.0.16 - March 23, 2015 (16.0 KB)
  2. 1.0.15 - March 23, 2015 (16.0 KB)
  3. 1.0.14 - March 23, 2015 (16.0 KB)
  4. 1.0.13 - March 23, 2015 (16.0 KB)
  5. 1.0.11 - July 30, 2014 (17.0 KB)
显示所有 (17 个版本)

所有者:

作者:

  • Dan Langevin

SHA 256 checksum:

3aa27fbfc6302aa6d2cd38d823c692419990de47d1d1f57c17789e5eae6dca98

下载总次数 37,318

这个版本 3,015

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: